Devkit viewport is greyed out


as shown in the image, the devkit viewport is greyed out, ive tried making a new layout, moving it around, and changing rendering modes. any help is appreciated :slight_smile:

1 Like

I’ve seen a guy fix it by simply restoring his graphics settings to default.

that worked! thanks

1 Like